Mercurial > libervia-backend
diff doc/conf.py @ 3456:6deea0d8d0e7
plugin tickets, merge_requests: renamed "tickets" feature to "lists":
this feature is more generic than only "tickets" for technical stuff, thus the name
"lists" seems more appropriate.
author | Goffi <goffi@goffi.org> |
---|---|
date | Thu, 04 Feb 2021 21:05:21 +0100 (2021-02-04) |
parents | 4ba31dd1f0f5 |
children | be6d91572633 |